Emergency maintenance to fix security vulnerability (CVE-2016-5195)

From ScientificComputing
Revision as of 12:09, 24 October 2016 by Sfux (talk | contribs) (Created page with "Due to the need to fix a security vulnerability (CVE-2016-5195), we need to perform an emergency maintenance. The login nodes have been closed and the queues have been inactiv...")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Due to the need to fix a security vulnerability (CVE-2016-5195), we need to perform an emergency maintenance. The login nodes have been closed and the queues have been inactivated. The currently running jobs will continue to run.

Our system administrators are working to make Euler available again as soon as possible. Please check this page for updates.